VR 2 Pro Unity Modules by varjocom - 1

VR & ARSDK

Varjo VR-2 Pro Ultraleap SDK for Unity

Unity 2017.4.2f2OtherUpdated 7 days agoCreated on November 29th, 2019
Go to source

UnityModules packages from our developer website support Unity 5.6.2, 2017.1-4, and 2018.1. Newer versions of Unity are usually perfectly safe to use. If you encounter errors or warnings with newer Unity versions, please report them as an Issue.

The UnityModules repository expects Unity 2017.3 and up. If you are sourcing UnityModules directly from this repository, your mileage may vary with earlier versions of Unity.

License

See LICENSE.md

This repository

This repository contains code for Leap Motion’s Unity Modules, easy-to-use tools for integrating the Leap Motion Controller in Unity projects, and various utilities for VR and AR projects.

Show all projects by varjocom